The poweraudio Forum is managed by a team of tallented administrators that have made it their mission to offer projects, schematics, designs and their advice free of charge. By making a small donation you can aid in the further development and running costs of this community. We thank you for the support!
Forumul Poweraudio este manageriat de o echipa de administratori talentati care au misiunea de a furniza proiecte, scheme, schite si sfaturi in mod gratuit. Facand o donatie, puteti sa ajutati la dezvoltarea si acoperirea costurilor de operare si dezvoltare a acestei comunitati. Va multumim pentru ajutor!

www.forum.poweraudio.ro

>> Bine ati venit pe forumul Poweraudio - Cel mai mare forum PROaudio din Romania <<
Acum este Joi Mai 28, 2020 3:00 am


Ora este UTC + 2




Scrie un subiect nou Răspunde la subiect  [ 21 mesaje ]  Du-te la pagina 1, 2  Următorul
Autor Mesaj
 Subiectul mesajului: Problema reproducere frecvente joase
MesajScris: Mar Iun 09, 2015 10:56 am 
Neconectat
User

Membru din: Mar Iun 09, 2015 10:38 am
Mesaje: 8
Va salut, ma numesc Bogdan si detin urmatoarele elemente :

Mixer Dynacord powermate 1000 - 1 2 x 500 la 4 ohm

procesor de sunet dbx drive rack pa +

Amplificator Master dynamic series d.p.u 2k4 2 x 1200 4 ohm

Amplificator behringuer nu6000 dsp 2 x 3000 4 ohmi

4 boxe electro voice sx 500 - 400 w rms 8 ohmi

2 electrovoice elx 115 - 400 w rms 8 ohmi

4 subwoofere Work Wx 18 , 600 w rms, raspuns de frecventa (-3 dB): 38 Hz € - 250 Hz, max spl 129 dB , sensibilitate (dB/1M/1W): 98 dB. Dupa forma cutiei si a porturilor cred ca sunt de tipul band pass.

Sambata seara am inchiriat sistemul ( 2 basi, 2 ex sx500 si 2 ev elx115 ) unei formatii si am intampinat cateva probleme:
Amplificatorul berry a rezistat 5 minute in functiune dupa care a inceput sa se opreasca ( intra intr.un fel de protectie se opreste cateva secunde , isi revine si o tine tot asa pana ce ii cobor volumul).Nu stiu unde sunt cei 6000 de w ( cred ca am pierdut din ei pe drum catre locatia sonorizarii ).Nu am cu ce sa ii masor puterea dar nu cred ca depaseste 600 w pe canal si asta cu indulgenta.

Am fost nevoit sa folosesc ampliful de 1200 4R, 2 ev sx 500 pe un canal si 2 basi pe celalalt canal, insa am intampinat o mica problema la reproducerea frecventelor joase, cu semnal din calculator ( muzica disco, dance, hip hop..) se auzea basul extraordinar de bine , cand venea randul formatiei basul nu prea isi facea simtita prezenta , difuzorul se misca destul de mult, dar era mai mult aer decat sunet, nu avea forta necesara , nu avea atac.Am incercat sa il reglez din procesor modificand filtre, egalizari, frecvente de taiere dar degeaba. Nu stiu daca vina o am eu din procesare, sau poate basii nu sunt buni pt muzica live, sau era vina formatiei .

Basii nu au fost pusi unul langa altul , am facut 2 coloane formate dintr.un bas, un ev sx500 si un ev elx115 iar distanta intre cele doua coloane a fost de 5-6 metrii.Am folosit acelasi mixer ( dynacord powermate 1000).Orga a fost un korg pa 3 iar cand am probat cu semnal din orga ( ma refer la cateva melodii mp3 ce erau in memoria orgii ) basii sunau foarte bine, problema fiind doar in momentul in care cantau ei live.Lipsea basul, nu avea forta necesara lipsea atacul nu stiu sa explic mai bine, nu avea kick-ul acela de live.Am incercat sa reglam si din orga dar fara rezultat, iar organistul a spus ca problema sunt basii , ca nu sunt facuti pentru acest gen de muzica...

Sa fie basii de vina ? Voi ce credeti ?


Sus
   
 


 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mar Iun 09, 2015 11:59 am 
Neconectat
User

Membru din: Vin Iul 11, 2008 10:08 pm
Mesaje: 192
Localitate: BUCURESTI
Ar putea fi mai multe cauze:
- claparii au posibilitatea reglajului "de mana stanga" (orchestratia + tobe + basul) si de "dreapta" (armonia / solistica). De regula ei isi fac niste "stiluri" in care isi aleg diferite tipuri de instrumente (tipuri de bas, tipuri de tobe etc) si le dau o anumita pondere, toate ducandu-se pe "mana stanga" (un fel de mixer de intrumente). Acelasi lucru il fac si pentru dreapta (suprapun tot felul de instrumente semplate naiuri, viori, acordeoane etc - dupa inspiratia fiecaruia). De cele mai multe ori, treaba asta o fac ascultand difuzoarele de pe clapa si nu pe o instalatie cu separare de frecvente. De aia pe negativele sau demourile din orga suna bine si pe ce canta live era rau. Inclin sa cred ca asta e cauza principala.
- nu compara niste mp3-uri cu sunetul live. Corectiile sunt diferite. De regula nu se trimite semnal spre basi de la instrumente care nu genereaza sunete pe zona aia (tre taiate din start sau rutate diferit). Degeaba trimiti naiul pe basul 35-120 Hz, pentru ca nu are ce sa se auda. In basi se va auzi numai ce corespunde spectrului de frecvente stabilit (tobe, bas, contrabas etc).
- nu toate tipurile de boxe sunt la fel de eficiente si nu suna la fel pe toate tipurile de muzica. Cu toate astea, inclin sa cred ca incintele n-au nicio vina.
Cat despre cei 6 kW din berry vezi ca sunt ceva topicuri pe forum.


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mar Iun 09, 2015 12:36 pm 
Neconectat
User

Membru din: Mar Iun 09, 2015 10:38 am
Mesaje: 8
Multumesc pentru raspuns, despre amplificatorul berry nu are rost sa mai discutam, deja m.am convins de capacitatile sale...
Cat despre clapar venea catre mixer cu 2 cabluri jack mono , dupa cate am observat pe o linie venea ritmul propiu zis ( bas , tobe etc..) iar pe cealalta linie armonia.
Mai era un suflator ( un clarinet ) dar nu cred ca influenteaza basul si solistul.


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mar Iun 09, 2015 12:41 pm 
Neconectat
Director General 0766332366
Director General  0766332366
Avatar utilizator

Membru din: Joi Oct 27, 2005 7:33 pm
Mesaje: 19514
Localitate: La sediu
ar trebui sa verifici sa nu fi avut unul din subwoofere in antifaza.

Cauza ar putea fi un cablu XLR balansat sau JAck balansat conectat invers (pinii de semnal inversati intre ei). Pentru ca spuneai ca de pe PC totul suna OK.

Am intalnit chestia asta in practica si asa se manifesta.
Un test rapid este sa deconectezi unul dintre basi si sa vezi daca apar joase in sala

_________________
ing. Mircea Bartic
Director general

Poweraudio Romania
Str. Gheorghe Sincai, Nr.26 Bistrita
Telefon: 0766332366
E-mail: office@poweraudio.ro
www.poweraudio.ro
facebook.com/poweraudio.romania


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mar Iun 09, 2015 12:56 pm 
Neconectat
User

Membru din: Mar Iun 09, 2015 10:38 am
Mesaje: 8
Va salut, am incercat si asta si nu am observat diferente.Cu semnal din pc suna ok. Am probat si cu un mp3 din orga claparului si la fel suna foarte bine.
Singura problema a fost in momentul in care cantau live. I.am spus claparului sa regleze din orga , a incercat dar fara rezultat, si a spus ca problema sunt basii ( ca nu sunt buni pt aplicatii live ), sustinand ca pe alt sistem cu acelasi reglaj din orga suna foarte bine.


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mar Iun 09, 2015 2:49 pm 
Neconectat
Director General 0766332366
Director General  0766332366
Avatar utilizator

Membru din: Joi Oct 27, 2005 7:33 pm
Mesaje: 19514
Localitate: La sediu
ce ai incercat exact?

notiunea ca basii nu merg pe live este o tampenie pe care numai la lautari am auzit-o, asa ca pica

alta este problema, numai ca trebuie sa o identificam

_________________
ing. Mircea Bartic
Director general

Poweraudio Romania
Str. Gheorghe Sincai, Nr.26 Bistrita
Telefon: 0766332366
E-mail: office@poweraudio.ro
www.poweraudio.ro
facebook.com/poweraudio.romania


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mar Iun 09, 2015 5:27 pm 
Neconectat
User

Membru din: Mar Iun 09, 2015 10:38 am
Mesaje: 8
Am deconectat unul dintre basi insa nu am sesizat nici o inbunatatire a sunetului. Incintele mele sunt bandpass nu stiu daca asta are vreo legatura cu pierderea joaselor.Diferenta era foarte mare intre o melodie pusa din pc sau din orga fata de ceea ce cantau ei .Singura posibilitate care ramane e sa fi avut claparul ceva prost setat in orga , poate avea atenuate anumite frecvente sau ceva de genul.Am mai observat ca aveam limita la intrare aprinsa la putere in conditiile in care din procesor eram la -6 dB pe partea de joase.


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mar Iun 09, 2015 9:33 pm 
Neconectat
Director General 0766332366
Director General  0766332366
Avatar utilizator

Membru din: Joi Oct 27, 2005 7:33 pm
Mesaje: 19514
Localitate: La sediu
poate baga ceva infrasunete

_________________
ing. Mircea Bartic
Director general

Poweraudio Romania
Str. Gheorghe Sincai, Nr.26 Bistrita
Telefon: 0766332366
E-mail: office@poweraudio.ro
www.poweraudio.ro
facebook.com/poweraudio.romania


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mie Iun 10, 2015 12:59 am 
Neconectat
User
Avatar utilizator

Membru din: Joi Mar 20, 2008 2:33 pm
Mesaje: 1963
Localitate: Iashingtown
Chitu Bogdan scrie:
Cat despre clapar venea catre mixer cu 2 cabluri jack mono , dupa cate am observat pe o linie venea ritmul propiu zis ( bas , tobe etc..) iar pe cealalta linie armonia

ceva e dubios aici
si daca tu vroiai sa iei semnal doar de pe L (mono) ce se intampla cu sunetul?

prima explicatie a lui CRISTI SOCI este cea mai plauzibila

_________________
aka. adi_0l06


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mie Iun 10, 2015 11:40 am 
Neconectat
User

Membru din: Mar Iun 09, 2015 10:38 am
Mesaje: 8
Nu puteam sa iau semnal doar dintr.un canal, el venea cu doua cabluri mono si se conecta in mixer pe doua canale separate , fiecare cablu mono venea in mixer pe canalul lui.
Data viitoare cand voi avea ocazia voi face mai multe probe si teste poate reusesc sa imi dau seama de unde vine problema.
Pentru aplicatii live ce tip de incinta este recomandata?
Va multumesc pentru raspunsuri.


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mie Iun 10, 2015 1:47 pm 
Neconectat
Director General 0766332366
Director General  0766332366
Avatar utilizator

Membru din: Joi Oct 27, 2005 7:33 pm
Mesaje: 19514
Localitate: La sediu
acele cabluri mono daca sunt balansate transmit semnalul pe 3 fire

partea pozitiva, partea negativa si masa

daca intr-o mufa avem acele cabluri inversate, cand insumam semnalul se vor anula joasele, si asta banuiesc ca s-a intamplat aici

_________________
ing. Mircea Bartic
Director general

Poweraudio Romania
Str. Gheorghe Sincai, Nr.26 Bistrita
Telefon: 0766332366
E-mail: office@poweraudio.ro
www.poweraudio.ro
facebook.com/poweraudio.romania


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mie Iun 10, 2015 10:24 pm 
Neconectat
User
Avatar utilizator

Membru din: Joi Mar 20, 2008 2:33 pm
Mesaje: 1963
Localitate: Iashingtown
din clapa semnalul vin pe 2 cabluri nebalansate
are L si R nebalansat
va spun din experienta

trebuia sa il pui pe un canal stereo din mixer

dar atat timp cat mp3-urile din clapa sunau ok iar ceea ce canta el live NU... e clar ca problema este de la ritmurile lui inregistrate acolo

_________________
aka. adi_0l06


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Mie Iun 10, 2015 10:56 pm 
Neconectat
User

Membru din: Mar Iun 09, 2015 10:38 am
Mesaje: 8
Nu puteam sa le pun pe un canal stereo pentru ca el venea din orga cu 2 canale mono.Claparul nu facea si returnela, pe un canal mono venea cu ritmul propiu zis iar pe celalalt canal cu armonia( facea basii manual), la orga avea volum separat pentru ritm si pentru armonie( orga era un korg pa 3x pro daca va ajuta cu ceva).Jack-urile era nebalansate, aveau doar semnal si masa.Si eu sunt de parere ca problema a fost din orga lui, data viitoare o sa fac mai multe probe si va tin la curent cu ce descopar.Va multumesc pentru opinii si ajutor.


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Joi Iun 11, 2015 12:07 pm 
Neconectat
User

Membru din: Vin Iul 11, 2008 10:08 pm
Mesaje: 192
Localitate: BUCURESTI
Boxele, cablurile si ampliful n-au nicio vina. Basii (functie de tip, de setari, de difuzor, de incinta unde sonorizezi) pot fi mai agresivi (kick), mai eficienti sau nu. Cablurile - de asemenea. Cata vreme, fara sa schimbi cabluri si reglaje, pe mp3 din clapa era ok si pe live nu, ies si ele din calcul. Ampliful, mai potent sau nu, da mai tare sau intra in limitare (ce facea berry). Poate sa sune rau, dar face ceva. Daca inteleg bine, la tine diful facea curse dar nu suna. E f. posibil ce zicea Mircea legat de infrasunete, daca nu ai taiat corect basul la 35-45-50 Hz (atat din procesor cat si din amplif - subsonic, daca are). Cred ca problema e la stilurile claparului.


Sus
   
 
 Subiectul mesajului: Re: Problema reproducere frecvente joase
MesajScris: Sâm Iun 20, 2015 7:15 pm 
Neconectat
User
Avatar utilizator

Membru din: Lun Iul 20, 2009 6:55 pm
Mesaje: 471
Localitate: Timisoara
Sa te uiti sa nu ai activata din mixer functia de low cut pe canalul respectiv, ca atunci e clara treaba de ce nu este bas


Sus
   
 
Afişează mesajele de la anteriorul:  Sortează după  
Scrie un subiect nou Răspunde la subiect  [ 21 mesaje ]  Du-te la pagina 1, 2  Următorul

Ora este UTC + 2


Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator


Nu puteţi scrie subiecte noi în acest forum
Nu puteţi răspunde subiectelor din acest forum
Nu puteţi modifica mesajele dumneavoastră în acest forum
Nu puteţi şterge mesajele dumneavoastră în acest forum
Nu puteţi publica fişiere ataşate în acest forum

Căutare după:
Mergi la:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Translation/Traducere: phpBB România